Within 90 days
(Total: 86431, 80681-80700, 267.4713 ms)
| # | Comment | Popcon | Updated | Title |
|---|---|---|---|---|
|
important |
6 |
3311 |
over 1 year ago |
icedove crashes with sigseg due NSS ldap lookup
|
|
normal |
6 |
164 |
almost 3 years ago |
slurmctld slurm fails on disconnected standalone computer/node
|
|
wishlist done |
6 |
169112 |
over 4 years ago |
sudo sudo ptrace vulnerability (BugTraq ID: 24287)
|
|
important done |
6 |
6 |
over 4 years ago |
liblwip0 Bad TCP_MSS value
|
|
minor done |
6 |
19388 |
over 4 years ago |
subversion Svn launches kwallet
|
|
normal |
6 |
0 |
about 1 year ago |
wnpp RFA: xskat -- 3-player card game "Skat"
stable
testing
unstable
|
|
important done |
6 |
27 |
over 3 years ago |
libdancer2-plugin-database-perl FTBFS randomly (failing tests)
stable
testing
unstable
|
|
normal done |
6 |
181 |
almost 4 years ago |
python3-distributed dask.distributed: broken by version mismatch with dask
|
|
normal |
6 |
204862 |
almost 4 years ago |
perl Return value of system()
|
|
normal done |
6 |
113851 |
over 2 years ago |
src:libproxy libproxy: should have transitional packages for the plugins
|
|
normal done |
6 |
167843 |
over 4 years ago |
python3-debian error modifying deb822 object while iterating
|
|
wishlist |
6 |
165693 |
almost 2 years ago |
libpcap0.8 build with rpcap support (--enable-remote)
stable
testing
unstable
|
|
normal |
6 |
245 |
almost 4 years ago |
nheko reportbug: nheko fails to start. Undefined symbol
|
|
normal |
6 |
107 |
about 2 years ago |
src:pseudo pseudo: please add support for loong64
|
|
important |
6 |
6385 |
about 3 years ago |
gvfs-bin gfvs-trash can not trash on fs that is bind mounted
stable
|
|
important |
6 |
1501 |
about 1 year ago |
squid3 Starting dnsmasq deadlock with /etc/resolvconf/update-libc.d/squid3
|
|
normal done |
6 |
0 |
over 4 years ago |
release.debian.org bullseye-pu: package nano/5.4-2+deb11u1
|
|
wishlist done |
6 |
0 |
over 4 years ago |
wnpp ITP: yaku-ns -- small footprint, trivial to configure, DNS server
|
|
normal |
6 |
3091 |
about 4 years ago |
debian-policy Maintainer address: move away from RFC822 to RFC5322 + RFC6532
stable
testing
unstable
|
|
normal |
6 |
19635 |
almost 6 years ago |
src:xen systemd[1]: xendomains.service start operation timed out.
|
(Total: 86431, 80681-80700, 267.4713 ms)