Within 90 days

(Total: 52782, 2981-3000, 325.2398 ms)

# Comment Popcon Updated Title

#926074

normal

  6

  0

over 1 year ago
tracker.debian.org RSS-Feed: Server ignores 'Last-Modified' date
stable testing unstable

#1037349

normal

  6

  93987

about 3 years ago
pulseaudio PulseAudio daemon does not start after upgrade to Debian 12

#821254

normal

  6

  19635

almost 6 years ago
src:xen systemd[1]: xendomains.service start operation timed out.

#1107994

normal

done

  6

  143126

over 1 year ago
src:gdk-pixbuf gdk-pixbuf: CVE-2025-6199

#962277

normal

  6

  3091

about 4 years ago
debian-policy Maintainer address: move away from RFC822 to RFC5322 + RFC6532
stable testing unstable

#793687

normal

done

  6

  2040

over 4 years ago
rsnapshot rsnapshot incorrectly handles quotes in per-backup rsync_long_args option

#1005237

normal

done

  6

  0

over 4 years ago
release.debian.org bullseye-pu: package nvidia-persistenced/470.103.01-1~deb11u1

#1011417

normal

  6

  131290

over 4 years ago
libgtk-3-0 scite: Scroll bar not moving when scrolling
stable testing unstable

#1128560

normal

  6

  23637

8 months ago
dh-python Some .so files get installed under /usr/lib/python3.14/dist-packages/<pkg>

#747646

normal

  6

  23475

over 4 years ago
netcat-openbsd UDP connections start with "XXXXX" junk
stable testing unstable

#928096

normal

  6

  695

almost 2 years ago
live-build systemd does not play well with nfs root - unable to shutdown/reboot
stable testing unstable

#1117152

normal

  6

  0

8 months ago
src:python-papermill Some azure functionality broken (tests disabled)

#1027868

normal

done

  6

  1435

over 2 years ago
src:broadcom-sta broadcom-sta: please switch to B-D: dh-sequence-dkms (or dh-dkms)

#1029586

normal

  6

  251350

over 3 years ago
apt "apt-cache rdepends --installed" false positives

#882752

normal

  6

  0

about 7 years ago
mirrors [20191015] debian.saix.net: ftpsync version/syncscript
stable testing unstable

#964906

normal

  6

  18190

over 4 years ago
btrfs-progs initramfs can't boot a raid1 btrfs root volume
stable testing unstable

#934237

normal

  6

  202705

about 7 years ago
gpg-agent yubikey communication fails on startup
stable testing unstable

#232996

normal

  6

  197229

almost 3 years ago
manpages packet(7): wrong information about "sending a packet using sendto"
stable testing unstable

#776159

normal

  6

  12

almost 7 years ago
libois-1.3.0 freeorion: Keyboard seems to be undetected, not responding to key entered.

#1018737

normal

done

  6

  10138

almost 4 years ago
python3-docutils /usr/bin/rst2man: rst2man: .TH 5th field shouldn't be empty

(Total: 52782, 2981-3000, 325.2398 ms)