Created Bugs
(Total: 95402, 88581-88600, 288.9749 ms)
| # | Comment | Popcon | Updated | Title |
|---|---|---|---|---|
|
normal |
6 |
2257 |
over 16 years ago |
git-buildpackage git-buildpackage calls debuild incorrectly
stable
testing
unstable
|
|
important |
6 |
150488 |
about 12 years ago |
grub-pc On-line resizing of root filesystem with resize2fs makes system unbootable; grub says: unknown filesystem
|
|
normal |
6 |
23637 |
9 months ago |
dh-python Some .so files get installed under /usr/lib/python3.14/dist-packages/<pkg>
|
|
important |
6 |
1501 |
about 11 years ago |
squid3 Starting dnsmasq deadlock with /etc/resolvconf/update-libc.d/squid3
|
|
wishlist |
6 |
205654 |
about 5 years ago |
klibc please consider including machine-readable copyright file
stable
testing
unstable
|
|
normal done |
6 |
8 |
over 4 years ago |
pysrs-bin envfrom2srs and srs2envtol fails with ModuleNotFoundError: No module named 'ConfigParser'
stable
testing
|
|
normal done |
6 |
47464 |
about 10 years ago |
mutt wrong handling of symbol '>' in conditional expression
|
|
important |
6 |
17057 |
over 7 years ago |
plasma-discover plasma-discover hangs while looking for updates, emits many notifications when closed
stable
testing
unstable
|
|
wishlist |
6 |
10585 |
about 5 years ago |
xfce4-notes please backport to bullseye
|
|
wishlist done |
6 |
13308 |
almost 6 years ago |
zabbix-agent please enable Zabbix Agent 2
stable
testing
unstable
|
|
wishlist |
6 |
206551 |
almost 21 years ago |
gzip zdiff should ideally inspect file contents to see if decompression is necessary
stable
testing
unstable
|
|
normal |
6 |
123971 |
9 months ago |
src:linux linux-image-6.18.5+deb14-amd64: unable to mount existing XFS V4 filesystem because kernel CONFIG_XFS_SUPPORT_V4 is not set
|
|
normal |
6 |
695 |
over 7 years ago |
live-build systemd does not play well with nfs root - unable to shutdown/reboot
stable
testing
unstable
|
|
important |
6 |
30 |
over 5 years ago |
dnss Recent update overwrote modified configuration files - broke DNS
stable
testing
unstable
|
|
normal |
6 |
94412 |
almost 18 years ago |
xserver-xorg-video-nouveau [uswsusp] aborting suspend while image is being written on disk crashes X server
stable
testing
unstable
|
|
normal |
6 |
3091 |
over 6 years ago |
debian-policy Maintainer address: move away from RFC822 to RFC5322 + RFC6532
stable
testing
unstable
|
|
wishlist |
6 |
251350 |
almost 17 years ago |
apt smarter cleaning of /var/lib/apt/lists
stable
testing
unstable
|
|
wishlist |
6 |
2356 |
about 6 years ago |
src:git-buildpackage provide a way to export the source tree (without building)
stable
testing
unstable
|
|
wishlist |
6 |
366 |
over 14 years ago |
autopsy package new upstream release 3.0.0b2 (now 2.24 from 2010)
stable
testing
unstable
|
|
normal done |
6 |
0 |
almost 5 years ago |
release.debian.org bullseye-pu: package nano/5.4-2+deb11u1
|
(Total: 95402, 88581-88600, 288.9749 ms)