Within 30 days

(Total: 55809, 29861-29880, 103.3632 ms)

# Comment Popcon Updated Title

#538799

normal

  5

  634

over 3 years ago
libvirt-bin remote connections fail with netcat-traditional

#549183

normal

  4

  634

over 3 years ago
libvirt-bin libvirt0: Require dnsmasq even when dhcp is disabled

#804009

normal

  2

  634

over 3 years ago
libvirt-bin exception when deleting a vm

#755387

normal

  4

  634

over 3 years ago
libvirt-bin Wheezy guest doesn't ACPI power button events

#797635

normal

  1

  634

over 3 years ago
libvirt-bin nova rbd volume attach to running instance is failing

#781283

normal

  6

  634

over 3 years ago
libvirt-bin Permission denied with 9p file system

#764811

normal

  1

  634

over 3 years ago
libvirt-bin USB Host Device not available

#758598

normal

  1

  634

over 3 years ago
libvirt-bin isolated network fails to start due to xtables lock

#752607

normal

  2

  634

over 3 years ago
libvirt-bin backports: fails to acknowledge kvm capabilities unless script moved to /usr/local/bin

#748578

normal

  3

  634

over 3 years ago
libvirt-bin segfault with RBD storage pool

#742076

normal

  5

  634

over 3 years ago
libvirt-bin setvcpus command fails to shrink the numbers of vcpu

#732229

normal

  2

  634

over 3 years ago
libvirt-bin Use of macvtap (via virt-manager interface) results in XP guest dieing with not warning on network activity

#709081

normal

  3

  634

over 3 years ago
libvirt-bin virsh doesn't allow to define LVM pool with custom name.

#704803

normal

  3

  634

over 3 years ago
libvirt-bin Dnsmasq uses /etc/hosts from host which breaks on (at least) isolated networks

#703912

normal

  1

  634

over 3 years ago
libvirt-bin libvirt dnsmasq cannot be access from host by IP (e.g. split-horizon DNS including libvirt dns)

#702317

normal

  1

  634

over 3 years ago
libvirt-bin vol-create-from attempts to kvm-img convert from iso to raw but iso is not a format for kvm-img

#702279

normal

  1

  634

over 3 years ago
libvirt-bin /usr/bin/virsh: vol-create-from fails to create volume from XML but vol-create works for same XML

#675029

normal

  2

  634

over 3 years ago
libvirt-bin (live?) migration of KVM VM results in corrupt disk, needs manual fsck

#586217

normal

  10

  634

over 3 years ago
libvirt-bin live migration corrupts virtio block device on NFSv4

#588917

normal

  1

  634

over 3 years ago
libvirt-bin cannot configure certificate path

(Total: 55809, 29861-29880, 103.3632 ms)