Updated Bugs

(Total: 61530, 17601-17620, 281.5041 ms)

# Comment Popcon Updated Title

#1032211

normal

  1

  0

11 months ago
wnpp ITP: python-outdated -- Check if a version of a PyPI package is outdated

#1151107

normal

  1

  0

12 days ago
sponsorship-requests RFS: findent/4.4.2-1 -- indents/converts Fortran sources

#1143258

normal

  1

  0

3 months ago
wnpp O: hepmc3 -- Event Record for Monte Carlo Generators

#1147305

normal

  1

  0

about 2 months ago
wnpp O: liblopsub -- Long Option Parser for Subcommand - generator

#1151458

normal

  1

  0

13 days ago
ezurio-qcacld-2.0-dkms module fails to build for Linux 7.3

#1047868

normal

  1

  11528

about 1 year ago
src:mate-screensaver mate-screensaver: Fails to build source after successful build

#847616

normal

  1

  3311

over 3 years ago
icedove SIGSEGV in vtable for nsDisplayBackgroundImage () from /usr/lib/icedove/libxul.so

#924372

normal

  1

  0

11 months ago
wnpp O: x4d-icons -- X4D Icon set for various online document types
stable testing unstable

#943624

normal

  1

  5079

about 7 years ago
firefox Unable to access tracker.debian.org with 'SSL_ERROR_UNKNOWN_CA_ALERT' error
unstable

#1152407

normal

  1

  0

5 days ago
src:python-mhcflurry FTBFS: Missing Build-Depends python3-appdirs

#1027924

normal

  1

  0

11 months ago
wnpp RFP: pguint -- unsigned and other extra integer types for PostgreSQL

#1143009

normal

  1

  518

3 months ago
tuned hope to upload the trixie-backports new version

#1123484

normal

  1

  0

about 2 months ago
wnpp O: cntlm -- Fast NTLM authentication proxy with tunneling

#1151630

normal

  1

  195246

11 days ago
systemd systemd-logind: please create /etc/systemd/logind.conf.d/ directory

#1151629

normal

  1

  0

11 days ago
wnpp ITP: rust-web-push-native -- Generic Event Delivery Using Http Push (web-push) components implemented according to RFC8030

#1151628

normal

  1

  0

11 days ago
wnpp ITP: rust-jwt-simple -- JSON Web Tokens implementation in Rust

#1151627

normal

  1

  0

11 days ago
wnpp ITP: rust-superboring -- Pure Rust cryptography with a subset of the BoringSSL API

#1151626

normal

  1

  0

11 days ago
wnpp ITP: rust-preferences -- Read and write user-specific application data (in stable Rust)

#1151625

normal

  1

  0

11 days ago
wnpp ITP: rust-ece-native -- Encrypted Content-Encoding (ECE) encryption and decryption implemented according to RFC8188

#1151624

normal

  1

  0

11 days ago
wnpp ITP: rust-aes-keywrap -- AES key wrapping and unwrapping with AES-KW (RFC 3394) and AES-KWP (RFC 5649) for encrypting secret keys

(Total: 61530, 17601-17620, 281.5041 ms)