Updated Bugs
(Total: 95507, 7481-7500, 291.1084 ms)
| # | Comment | Popcon | Updated | Title |
|---|---|---|---|---|
|
normal |
1 |
145652 |
about 2 months ago |
ghostscript please update bundled brotli (compound dictionary overflow, commit 4792c8e)
|
|
normal |
1 |
319 |
about 2 months ago |
age age-keygen command fails with error
|
|
normal |
2 |
1 |
about 2 months ago |
tpm2-tss FTBFS with openssl 4.0
|
|
normal |
2 |
0 |
about 2 months ago |
wpa FTBFS with openssl 4.0
|
|
normal |
2 |
0 |
about 2 months ago |
jupyterlab no UI elements visible in settings editor
|
|
normal |
1 |
0 |
about 2 months ago |
wnpp ITP: golang-github-otiai10-mint -- The very minimum assertion for Golang testing framework.
|
|
normal |
1 |
0 |
about 2 months ago |
wnpp ITP: netlink-packet-xfrm -- Rust crate for xfrm netlink packet types
|
|
normal |
1 |
204862 |
about 2 months ago |
perl Archive-Tar: rejecting huge file entries (CVE-2026-9538) produces lots of error messages
|
|
normal done |
6 |
204862 |
about 2 months ago |
perl Archive-Tar: CVE-2026-9538
|
|
normal |
3 |
23128 |
about 2 months ago |
opensc FTBFS with openssl 4.0
|
|
normal |
1 |
0 |
about 2 months ago |
wnpp ITP: kicad-library-tools -- tools for building and testing KiCad libraries
|
|
normal |
3 |
235 |
about 2 months ago |
openpace FTBFS with openssl 4.0
|
|
normal |
1 |
823 |
about 2 months ago |
slim terminates the X session when updating without asking for confirmation
|
|
normal |
1 |
0 |
about 2 months ago |
src:rust-sd-notify rust-sd-notify: please upgrade to v0.5
|
|
normal |
3 |
0 |
about 2 months ago |
fsverity-utils FTBFS with openssl 4.0
|
|
normal |
2 |
0 |
about 2 months ago |
src:rust-clap-complete rust-clap-complete: please update to v4.6.7
|
|
normal |
2 |
56 |
about 2 months ago |
src:rust-anyhow rust-anyhow: please update to v1.0.103
|
|
normal |
2 |
61 |
about 2 months ago |
src:rust-clap rust-clap: please update to v4.6.4
|
|
normal |
1 |
0 |
about 2 months ago |
valkey-server fails to start with unixsocket option enabled
|
|
normal
|
3 |
9 |
about 2 months ago |
src:ruby-gir-ffi ruby-gir-ffi: depends on non-multiarch-friendly libgirepository1.0-dev
|
(Total: 95507, 7481-7500, 291.1084 ms)