Within 30 days
(Total: 56177, 3681-3700, 234.6932 ms)
| # | Comment | Popcon | Updated | Title |
|---|---|---|---|---|
|
normal |
6 |
248906 |
over 3 years ago |
libx11-6 libx11-6 version 2:1.8.4-2 regression
|
|
normal |
6 |
54219 |
over 3 years ago |
simple-scan Not a JPEG file: starts with 0x00 0x00
|
|
normal |
6 |
0 |
over 1 year ago |
tracker.debian.org RSS-Feed: Server ignores 'Last-Modified' date
stable
testing
unstable
|
|
normal |
6 |
8867 |
about 7 years ago |
valgrind ONLY uses /usr/lib/$(arch)-linux-gnu/default.supp by default
stable
testing
unstable
|
|
normal |
6 |
3429 |
over 1 year ago |
dhcpcd-base dhcpcd-run-hooks .d dir support would be useful
|
|
normal |
6 |
2435 |
over 2 years ago |
mupdf segmentation fault
|
|
normal |
6 |
6986 |
almost 7 years ago |
calibre "No internet connection" when network-manager installed but disabled
stable
testing
unstable
|
|
normal |
6 |
20 |
over 4 years ago |
libmail-thread-perl [PATCH] avoid failing grouping by subject with missing references
stable
testing
unstable
|
|
normal |
6 |
2118 |
about 3 years ago |
docbook-utils docbook2man uses hyphens instead of minus signs
stable
testing
unstable
|
|
normal |
6 |
0 |
over 3 years ago |
preseed lvm commands during preseed/late_command don't finish
|
|
normal done |
6 |
0 |
over 4 years ago |
release.debian.org bullseye-pu: package nvidia-persistenced/470.103.01-1~deb11u1
|
|
normal done |
6 |
423 |
8 months ago |
src:pdf.js pdf.js: Uploader field in d/control is missing its comma separator
|
|
normal |
6 |
96445 |
over 4 years ago |
iw cannot scan if two cells on 2.4Ghz and 5Gz have same SSID
stable
testing
unstable
|
|
normal done |
6 |
0 |
over 4 years ago |
release.debian.org bullseye-pu: package clementine/1.4.0~rc1+git347-gfc4cb6fc7+dfsg-1+deb11u1
|
|
normal |
6 |
204862 |
almost 4 years ago |
perl Return value of system()
|
|
normal |
6 |
190781 |
almost 4 years ago |
python3-minimal python3-minimal installs recommend package python3
|
|
normal |
6 |
3091 |
about 4 years ago |
debian-policy Maintainer address: move away from RFC822 to RFC5322 + RFC6532
stable
testing
unstable
|
|
normal |
6 |
164 |
almost 3 years ago |
slurmctld slurm fails on disconnected standalone computer/node
|
|
normal done |
6 |
8 |
over 4 years ago |
pysrs-bin envfrom2srs and srs2envtol fails with ModuleNotFoundError: No module named 'ConfigParser'
stable
testing
|
|
normal done |
6 |
113851 |
over 2 years ago |
src:libproxy libproxy: should have transitional packages for the plugins
|
(Total: 56177, 3681-3700, 234.6932 ms)