Within 30 days
(Total: 55730, 24881-24900, 77.212 ms)
| # | Comment | Popcon | Updated | Title |
|---|---|---|---|---|
|
normal |
24 |
284 |
about 2 years ago |
cyrus-imapd all emails disappeared after upgrading from bullseye to bookworm (similar to #1007965)
|
|
normal |
1 |
15821 |
over 3 years ago |
mtools mtools.1: some formatting fixes for the manual
|
|
normal |
2 |
3195 |
over 3 years ago |
lighttpd mod_dirindex header/footer displayed only at first request during stat cache period
|
|
normal |
1 |
73315 |
over 3 years ago |
synaptic Synaptic GUI icons not appearing in KDE desktop on Debian Sid
|
|
normal |
2 |
2918 |
9 months ago |
vainfo provide better error messages
|
|
normal |
4 |
0 |
about 1 year ago |
installation-reports - efi partition installation Bug on Debian 12 Bookworm - Installation-reports - EFI partition installation
|
|
normal |
1 |
0 |
over 3 years ago |
bugs.debian.org [FR] Add documentation about bug report metadata
|
|
normal |
1 |
311 |
over 3 years ago |
xpenguins Messes the background with XFCE
|
|
normal |
1 |
804 |
over 3 years ago |
geary you can't read emails using orca
|
|
normal |
1 |
3472 |
over 3 years ago |
rxvt-unicode Xft font fallback issues when using subpixel rendering and URxvt.letterSpace: -2
|
|
normal |
3 |
0 |
almost 2 years ago |
php8.2-fpm Fails to start when /run/php doesn't exist.
|
|
normal |
1 |
52666 |
over 3 years ago |
totem Gnome Video refuses to start complaining about missing important plugin.
|
|
normal |
4 |
70247 |
over 3 years ago |
gnome-control-center sharing non-accessible after fresh GNOME 3 installation
|
|
normal |
1 |
2859 |
over 3 years ago |
lxc lxc sets the wrong broadcast address on containers after upgrade to bookworm
|
|
normal |
3 |
0 |
over 3 years ago |
installation-reports Cannot install Debian Edu 12 on Athlon XP
|
|
normal |
4 |
905 |
over 2 years ago |
src:comedilib comedilib: reproducible-builds: Embedded buildpaths and usrmerge paths in various files
|
|
normal |
7 |
4 |
5 months ago |
kea-dhcp6-server /usr/sbin/kea-dhcp6: socket error when starting or restarting the server
|
|
normal done |
2 |
4 |
about 3 years ago |
src:manderlbot manderlbot: reproducible-builds: Different path to erl in /usr/bin/manderlbot
|
|
normal |
1 |
19 |
over 3 years ago |
linkchecker-web could not create plugin directory '/var/www/.local/share/linkchecker/plugins': 'Permission denied'
|
|
normal |
2 |
24084 |
over 3 years ago |
bup AttributeError: 'NoneType' object has no attribute 'hardlink_target'
|
(Total: 55730, 24881-24900, 77.212 ms)