Accessibility Bugs
(Total: 89910, 40641-40660, 85.8106 ms)
| # | Comment | Popcon | Updated | Title |
|---|---|---|---|---|
|
normal |
1 |
51678 |
about 4 years ago |
nautilus SMB shares won't open anymore
stable
|
|
normal |
1 |
1313 |
over 1 year ago |
wv wvConvert Segmentation fault in wvGetGrpXst() for Invalid write at 0xfffffffffffffff8
|
|
normal |
1 |
8265 |
over 1 year ago |
lxlock Remove alternate Depends gnome-screensaver
|
|
normal |
1 |
212 |
about 4 years ago |
nyancat Dependency on telnetd but not telnet-server
stable
testing
unstable
|
|
normal |
1 |
107 |
about 1 year ago |
src:pescetti pescetti: Fails to build source after successful build
|
|
normal |
1 |
4359 |
almost 8 years ago |
open-iscsi system with iSCSI DHCP iBFT does not contain DNS search domain at runtime
stable
testing
unstable
|
|
normal |
1 |
0 |
over 4 years ago |
installation-reports Cubietruck installation - No USB
stable
testing
unstable
|
|
normal |
1 |
119 |
over 3 years ago |
debian-installer localechooser: Support for No localization with UTF-8 charset
|
|
normal |
1 |
251346 |
over 1 year ago |
libpam-runtime pam-auth-update: Parses profile incorrectly resulting in an invalid PAM stack entry (appends " =")
|
|
normal |
1 |
173227 |
about 2 years ago |
openssh-server Upgrading to openssh-server (1:9.2p1-2+deb12u3) overwrites /etc/ssh/sshd_config without prompt
|
|
minor |
1 |
18345 |
almost 11 years ago |
plasma-workspace should depend on plasma-desktop
stable
testing
unstable
|
|
minor |
1 |
206931 |
over 12 years ago |
src:glibc eglibc: RES_OPTIONS cannot disabled options enabled in /etc/resolv.conf.
stable
testing
unstable
|
|
normal |
1 |
3 |
about 1 year ago |
src:quickml quickml: Fails to build source after successful build
|
|
normal |
1 |
24731 |
almost 3 years ago |
lintian Stop emitting masked tags
|
|
normal |
1 |
166704 |
over 1 year ago |
src:tiff tiff: Problems while searching for a new upstream version relying on d/watch
|
|
normal |
1 |
22495 |
about 2 years ago |
texlive-base pathname missing in tl-paper output for context
|
|
normal |
1 |
351 |
over 3 years ago |
boinc starting boinc fails with GUI RPC bind to port 31416 failed: 98 even after fresh install
|
|
normal |
1 |
204720 |
over 2 years ago |
less option -j makes less hang after search and Page Up
stable
testing
unstable
|
|
normal |
1 |
251350 |
about 2 years ago |
apt apt changelog could support source package names
|
|
normal |
1 |
107850 |
over 2 years ago |
src:powermgmt-base powermgmt-base: installs same filename to both bin and sbin
|
(Total: 89910, 40641-40660, 85.8106 ms)