Within 90 days
(Total: 52777, 49501-49520, 185.944 ms)
| # | Comment | Popcon | Updated | Title |
|---|---|---|---|---|
|
normal |
6 |
3091 |
about 4 years ago |
debian-policy Maintainer address: move away from RFC822 to RFC5322 + RFC6532
stable
testing
unstable
|
|
normal done |
6 |
0 |
over 4 years ago |
release.debian.org bullseye-pu: golang-github-russellhaering-goxmldsig/1.1.0-1+deb11u1
|
|
normal |
6 |
123971 |
about 1 year ago |
src:linux linux-image-6.12.22-amd64: Freezing with 'amdgpu_dm_plane_helper_prepare_fb bind failed' some time after returning from suspend
|
|
normal |
6 |
0 |
8 months ago |
src:python-papermill Some azure functionality broken (tests disabled)
|
|
normal done |
6 |
1435 |
over 2 years ago |
src:broadcom-sta broadcom-sta: please switch to B-D: dh-sequence-dkms (or dh-dkms)
|
|
normal done |
6 |
0 |
over 4 years ago |
release.debian.org bullseye-pu: minidlna/1.3.0+dfsg-2+deb11u1
|
|
normal |
6 |
4259 |
7 months ago |
apparmor-utils aa-genprof: ERROR: Can't find system log "/var/log/syslog" (journald-only setup)
stable
testing
unstable
|
|
normal |
6 |
123971 |
9 months ago |
src:linux linux: usb enumeration fails with error -32 for Krom Kreator keyboard
|
|
normal |
6 |
9161 |
about 1 year ago |
libldap2 libldap should depend on libldap-common
|
|
normal |
6 |
0 |
over 2 years ago |
src:epics-base epics-base: please add support for loong64
|
|
normal done |
6 |
51678 |
almost 2 years ago |
nautilus Crashes on load after upgrade to version 47.0-1
|
|
normal done |
6 |
4359 |
almost 2 years ago |
src:jupyter-client jupyter-client: FTBFS: make[2]: *** [Makefile:55: html] Error 2
|
|
normal done |
6 |
5 |
11 months ago |
src:gnocchi gnocchi: FTBFS in testing/i386: OverflowError: timestamp out of range for platform time_t
|
|
normal |
6 |
0 |
about 1 year ago |
wnpp ITP: php-guzzlehttp-guzzle -- PHP HTTP client library and framework
|
|
normal |
6 |
43329 |
almost 2 years ago |
gnupg2 [INTL:fr]: GNUPG2_2.45-1.po french translation update
|
|
normal |
6 |
10591 |
almost 3 years ago |
eslint eslint is incompatible with node-ajv >= 8
|
|
normal |
6 |
246357 |
10 months ago |
dbus Please also pass XDG_VTNR to activated services
|
|
normal |
6 |
0 |
4 months ago |
wnpp ITP: rdf-glance -- GUI tool for visual interactive representation of RDF data
|
|
normal |
6 |
12467 |
over 1 year ago |
xserver-xorg-video-mga xserver-xorg: Second display not used on Matrox G550.
stable
testing
unstable
|
|
normal |
6 |
73315 |
about 1 year ago |
synaptic upgrade-reports: synaptic shows no repositories after using apt modernize-sources
|
(Total: 52777, 49501-49520, 185.944 ms)