Updated Bugs
(Total: 95499, 89401-89420, 312.0275 ms)
| # | Comment | Popcon | Updated | Title |
|---|---|---|---|---|
|
normal done |
6 |
8 |
over 4 years ago |
pysrs-bin envfrom2srs and srs2envtol fails with ModuleNotFoundError: No module named 'ConfigParser'
stable
testing
|
|
normal |
6 |
269 |
over 4 years ago |
nsis increase NSIS_MAX_STRLEN to 8192
stable
testing
unstable
|
|
normal done |
6 |
28033 |
almost 4 years ago |
fonts-crosextra-caladea New homepage on GitHub
|
|
wishlist |
6 |
6657 |
almost 2 years ago |
argyll Please announce supported hardware using AppStream
stable
testing
unstable
|
|
wishlist |
6 |
0 |
over 3 years ago |
bugs.debian.org debbugs: Please obfuscate e-mail addresses in web interface
stable
testing
unstable
|
|
minor |
6 |
22346 |
over 4 years ago |
qemu fails to fail after removal
testing
unstable
|
|
wishlist |
6 |
22886 |
over 21 years ago |
ssh SSH 2.9p2-5 port-forwarded connection may fail to close cleanly
stable
testing
unstable
|
|
normal done |
6 |
0 |
over 4 years ago |
release.debian.org bullseye-pu: package gnutls28/3.7.1-5+deb11u1
|
|
minor |
6 |
2565 |
2 months ago |
asterisk Silently failing on weak certificates with no debug messages
|
|
normal done |
6 |
31 |
8 months ago |
src:biomaj3-download biomaj3-download: Fails to build source after successful build
|
|
minor |
6 |
3277 |
over 4 years ago |
QA
mpack /usr/bin/munpack: tempdesc.txt: File exists messages
stable
testing
unstable
|
|
normal |
6 |
70139 |
over 3 years ago |
file-roller does not work - no error messages except on stderr (org.freedesktop.DBus.Error.ServiceUnknown)
|
|
normal done |
6 |
4101 |
over 3 years ago |
chkrootkit bad redirection creating file '1'?
|
|
important done |
6 |
1738 |
7 days ago |
syslog-ng Can't upgrade to latest version
stable
testing
unstable
|
|
wishlist |
6 |
2807 |
almost 7 years ago |
fetchmail Generated emails about authentication failure is missing message-id
stable
testing
unstable
|
|
important |
6 |
94412 |
almost 7 years ago |
xserver-xorg-video-nouveau Graphical corruption after resume from suspend or hibernation
stable
testing
unstable
|
|
normal |
6 |
3091 |
about 4 years ago |
debian-policy Maintainer address: move away from RFC822 to RFC5322 + RFC6532
stable
testing
unstable
|
|
serious done |
6 |
239 |
over 4 years ago |
src:luakit please replace (build) dependency luajit with lua on ppc64el
|
|
serious done |
6 |
20492 |
over 4 years ago |
src:nginx please replace (build) dependency luajit with lua on ppc64el
|
|
wishlist |
6 |
24731 |
almost 6 years ago |
lintian please warn about autopkgtests that test rebuilt source, not as-installed, where possible
stable
testing
unstable
|
(Total: 95499, 89401-89420, 312.0275 ms)