Accessibility Bugs
(Total: 89955, 84381-84400, 187.7203 ms)
| # | Comment | Popcon | Updated | Title |
|---|---|---|---|---|
|
normal |
6 |
3091 |
about 4 years ago |
debian-policy Maintainer address: move away from RFC822 to RFC5322 + RFC6532
stable
testing
unstable
|
|
important |
6 |
3311 |
over 1 year ago |
icedove crashes with sigseg due NSS ldap lookup
|
|
minor done |
6 |
19388 |
over 4 years ago |
subversion Svn launches kwallet
|
|
normal |
6 |
0 |
8 months ago |
src:python-papermill Some azure functionality broken (tests disabled)
|
|
normal |
6 |
204862 |
almost 4 years ago |
perl Return value of system()
|
|
wishlist |
6 |
165693 |
almost 2 years ago |
libpcap0.8 build with rpcap support (--enable-remote)
stable
testing
unstable
|
|
normal |
6 |
248575 |
over 1 year ago |
grub-common does not provide the correct device name for booting the Hurd.
|
|
important done |
6 |
27 |
over 3 years ago |
libdancer2-plugin-database-perl FTBFS randomly (failing tests)
stable
testing
unstable
|
|
important |
6 |
13160 |
about 1 year ago |
libglade2-0 deprecated and unmaintained upstream
stable
testing
unstable
|
|
normal |
6 |
2860 |
over 1 year ago |
debian-security-support apt: hard Depends on security-unsupported package
|
|
normal |
6 |
243348 |
over 1 year ago |
libcap2-bin lack of any documentation for utilities
stable
testing
unstable
|
|
wishlist done |
6 |
169112 |
over 4 years ago |
sudo sudo ptrace vulnerability (BugTraq ID: 24287)
|
|
important done |
6 |
6 |
over 4 years ago |
liblwip0 Bad TCP_MSS value
|
|
normal |
6 |
190781 |
almost 4 years ago |
python3-minimal python3-minimal installs recommend package python3
|
|
normal |
6 |
248906 |
over 3 years ago |
libx11-6 libx11-6 version 2:1.8.4-2 regression
|
|
normal |
6 |
180483 |
over 4 years ago |
reportbug No shortcut for debian-installer
stable
testing
unstable
|
|
normal |
6 |
923 |
almost 2 years ago |
authbind authbind does not honor CFLAGS/LDFLAGS set by the maintainer
|
|
normal |
6 |
2672 |
about 1 year ago |
linux-perf perf report --demangle only works on some(?) symbols
|
|
wishlist |
6 |
19234 |
about 1 year ago |
libreoffice Please add a crash tracker
|
|
normal done |
6 |
246 |
4 months ago |
src:abcmidi abcmidi: Fails to build source after successful build
|
(Total: 89955, 84381-84400, 187.7203 ms)