Accessibility Bugs
(Total: 89972, 42681-42700, 163.2707 ms)
| # | Comment | Popcon | Updated | Title |
|---|---|---|---|---|
|
normal |
1 |
204676 |
almost 5 years ago |
initramfs-tools Post install fails when run as non-root user and does not respect PKG_ROOT
stable
testing
unstable
|
|
normal |
1 |
107011 |
almost 5 years ago |
x11-xserver-utils xset: handle absence of DPMS support in the X server more gracefully
stable
testing
unstable
|
|
wishlist |
2 |
60 |
almost 5 years ago |
mailscripts notmuch-slurp-*debbug: Please add config key and code to tag slurped bugs (or document alternative solution)
stable
testing
unstable
|
|
normal |
2 |
27204 |
almost 5 years ago |
fail2ban On start and stop, emails go to root@localhost like it was on Debian 10, but also to nonexistant addresses set and escape:
stable
testing
unstable
|
|
normal |
3 |
27204 |
almost 5 years ago |
fail2ban fail2ban must not email start stop actions by default
stable
testing
unstable
|
|
normal |
1 |
66961 |
almost 5 years ago |
lvm2 autoactivating fails in lv with raidintegrity
stable
testing
unstable
|
|
important |
1 |
19098 |
almost 5 years ago |
libvirt When apparmor is enabled and VM uses LVM, cannot start QEMU VMs anymore
stable
testing
unstable
|
|
minor |
2 |
1874 |
almost 5 years ago |
lutris should recommend (or depend) on wine32
testing
unstable
|
|
normal |
1 |
28171 |
almost 5 years ago |
mousepad doesn't display content of remote files through PCManFM's sftp-mounting
stable
testing
unstable
|
|
minor |
2 |
27204 |
almost 5 years ago |
fail2ban Reduce number of wakeups
stable
testing
unstable
|
|
minor |
3 |
27204 |
almost 5 years ago |
fail2ban Default destemail should be root insted of root@localhost
stable
testing
unstable
|
|
important |
1 |
102025 |
almost 5 years ago |
wpasupplicant wpa_supplicant logs sensitive data in cleartext
testing
unstable
|
|
minor |
5 |
1132 |
almost 5 years ago |
apt-cacher-ng BindAddress not working with plain IPv6 addresses ending with integer
stable
testing
unstable
|
|
important |
3 |
7978 |
almost 5 years ago |
libevent-extra-2.1-7 UDP socket from DNS keeps listening on 0.0.0.0
stable
testing
unstable
|
|
normal |
4 |
24731 |
almost 5 years ago |
lintian false positive udev-rule-missing-subsystem
stable
testing
unstable
|
|
important |
4 |
1618 |
almost 5 years ago |
zbar-tools zint breaks zbar autopkgtest: unable to open file `/tmp/magick-VxkNk3KeW43pSnBYixIpsF9xU8qRmIzE': No such file or directory @ error/constitute.c/ReadImage/614
testing
unstable
|
|
important |
2 |
85 |
almost 5 years ago |
QA
tcm FTBFS on non-linux archs
stable
testing
unstable
|
|
wishlist |
16 |
251353 |
almost 5 years ago |
coreutils [wc] RFC: Add option --no-filename
stable
testing
unstable
|
|
normal |
1 |
6532 |
almost 5 years ago |
ifenslave Report bug ifenslave
stable
testing
unstable
|
|
important |
7 |
2218 |
almost 5 years ago |
libexpect-perl "sysread() isn't allowed on :utf8 handles at /usr/share/perl5/Expect.pm line 849."
stable
testing
unstable
|
(Total: 89972, 42681-42700, 163.2707 ms)