Accessibility Bugs

(Total: 89887, 6581-6600, 327.9838 ms)

# Comment Popcon Updated Title

#838244

serious

  6

  15

about 2 years ago
hurd license incompatibility between ext2fs (GPLv2-only) and libparted (GPLv3-or-later)
unstable

#1018691

normal

  6

  245

almost 4 years ago
nheko reportbug: nheko fails to start. Undefined symbol

#560260

normal

  6

  243348

over 1 year ago
libcap2-bin lack of any documentation for utilities
stable testing unstable

#962277

normal

  6

  3091

about 4 years ago
debian-policy Maintainer address: move away from RFC822 to RFC5322 + RFC6532
stable testing unstable

#747646

normal

  6

  23475

over 4 years ago
netcat-openbsd UDP connections start with "XXXXX" junk
stable testing unstable

#706927

normal

  6

  4729

over 4 years ago
doc-base redundant Index/Files fields in case of one HTML file
stable testing unstable

#1064889

normal

done

  6

  113851

over 2 years ago
src:libproxy libproxy: should have transitional packages for the plugins

#1032655

normal

  6

  252

over 1 year ago
psi-plus psi-plus segfaults

#1104165

normal

  6

  123971

about 1 year ago
src:linux linux-image-6.12.22-amd64: Freezing with 'amdgpu_dm_plane_helper_prepare_fb bind failed' some time after returning from suspend

#698640

important

  6

  6385

about 3 years ago
gvfs-bin gfvs-trash can not trash on fs that is bind mounted
stable

#1043846

normal

done

  6

  31

8 months ago
src:biomaj3-download biomaj3-download: Fails to build source after successful build

#1014492

grave

  6

  0

over 4 years ago
guzzle CVE-2022-31090 CVE-2022-31091
testing unstable

#1045615

normal

done

  6

  22

9 months ago
src:turing turing: Fails to build source after successful build

#1004821

serious

done

  6

  12

over 4 years ago
libam7xxx FTBFS with ffmpeg 5.0
testing

#728061

wishlist

  6

  251353

over 12 years ago
coreutils mailcap for cat
stable testing unstable

#1011426

normal

done

  6

  0

over 4 years ago
release.debian.org bullseye-pu: package tcpdump/4.99.0-2+deb11u1

#1038166

normal

  6

  7572

over 3 years ago
php-imagick on upgrades /etc/php/7.4/mods-available/imagick.ini is left behind

#984928

normal

  6

  164

almost 3 years ago
slurmctld slurm fails on disconnected standalone computer/node

#955479

normal

done

  6

  68

almost 4 years ago
inspircd apparmor fixes for xline_db and geoip
stable testing unstable

#1104147

normal

  6

  1344

over 1 year ago
autopkgtest setup-testbed doesn't configure qemu console unless it detects serial ports

(Total: 89887, 6581-6600, 327.9838 ms)